Cannot create project on Gitlab-CE/FOSS 13.6.1

I’ve created Gitlab CE/FOSS 13.6.1

Tried to create new project somehow when I tried to use Blank Project an error occurred with 500, and then I tried with create new project again but using the Create from template and it is success too and no error occurred.

Here in my gitlab-rake gitlab:env:info

System information
System:		Ubuntu 18.04
Current User:	git
Using RVM:	no
Ruby Version:	2.7.2p137
Gem Version:	3.1.4
Bundler Version:2.1.4
Rake Version:	13.0.1
Redis Version:	5.0.9
Git Version:	2.29.0
Sidekiq Version:5.2.9
Go Version:	unknown

GitLab information
Version:	13.6.1
Revision:	1b6a590b197
Directory:	/opt/gitlab/embedded/service/gitlab-rails
DB Adapter:	PostgreSQL
DB Version:	11.9
SSH Clone URL:
Using LDAP:	no
Using Omniauth:	yes
Omniauth Providers: 

GitLab Shell
Version:	13.13.0
Repository storage paths:
- default: 	/var/opt/gitlab/git-data/repositories
GitLab Shell path:		/opt/gitlab/embedded/service/gitlab-shell
Git:		/opt/gitlab/embedded/bin/git

Also I’ve tried with the error still occurred if I’m create project with `Blank Project

Any help ?